Description:

Determines whether the first specified point comes before (has inferior sorting value than) the second point. Coordinates evaluation priority is first X, then Y, then Z.

Syntax:
public static public static bool operator <(
Point3d a,
Point3d b
)
Parameters:
Returns:
Type: public
Available since:
5.0

Nothing found